Система удержания скорости

YoDo

Активный участник
498
30
Ford Expedition 2005
Екатеринбург
#1
Доброго времени суток всем.
Подскажите, плз, как проверить работоспособность системы удержания скорости на стоящем автомобиле?
На ходу пытался включить неоднократно. Толку - ноль.
 

Alexandro

Участник
286
10
Ford Explorer 2000
Киров
#3
Да все правильно круиз контроль включается слева, а программируется справа, минимальная скорость работы 47 км/ч, ниже не включается.
Проверять так:
Выезжаешь на прямой участок, до 50 км/ч разогнался, нажал копку слева на руле верхнюю. После этого едем 50 и жмем кнопку "плюс" справа, на панели приборов слева загорается пиктограмка - "зеленый спидометр".
Отпускаешь газ. Если скорость не упала значит все работает.
 

YoDo

Активный участник
498
30
Ford Expedition 2005
Екатеринбург
#4
Подробнее:
На моем Форд Эксплорере нет круиз-контроля. Есть система контроля (удержания) скорости.
Как оно работает я прочитал в базе знаний.
Пытаюсь включить на трассе на разных скоростях. Скорость не держится.
Посмотрел предохранители - 4-й и 6-й в салоне - живые.
Дальше что делать - не знаю. Предполагаю, что есть способ проверки в обездвиженном состоянии, но не знаю какой.
 

altmirage

Участник
161
5
Рубцовск
#5
Предполагаю, что есть способ проверки в обездвиженном состоянии, но не знаю какой.
Маловероятно что такой существует. Alexandro все правильно расписал. Если не работает, то лезть нужно в электрику.
 

gsnake

Участник
319
7
Нижний Новгород
#6
а у меня что-то сломалось в круиз-контроле...
раньше работал нормально, плавно разгонялся и снижал скорость.
Теперь если его включить - он работает как-то резко - сильно нажимает педаль газа и при достижении нужной скорости - резко бросает и так далее.
Что могло сломаться? Регулируется как-то?
 

Fedy

Старожил форума
2 846
98
Ford Explorer 1995
Покров
#7
а у меня что-то сломалось в круиз-контроле...
раньше работал нормально, плавно разгонялся и снижал скорость.
Теперь если его включить - он работает как-то резко - сильно нажимает педаль газа и при достижении нужной скорости - резко бросает и так далее.
Что могло сломаться? Регулируется как-то?
Ничего не сломалось. Закис тросик газа. Делай профилактику.

Добавлено через 3 минуты
Подробнее:
На моем Форд Эксплорере нет круиз-контроля. Есть система контроля (удержания) скорости.
Как оно работает я прочитал в базе знаний.
Пытаюсь включить на трассе на разных скоростях. Скорость не держится.
Посмотрел предохранители - 4-й и 6-й в салоне - живые.
Дальше что делать - не знаю. Предполагаю, что есть способ проверки в обездвиженном состоянии, но не знаю какой.
Конечно система контроля скорости..... только это и есть круиз-контроль.
На стоячем проверить нельзя!
Нужно смотреть клапан под педалью тормоза.
Ну и сам блок управления под капотом, там отгнивает проводка возле разьёма!
А вообще кури форум здесь про это написано не раз!
 

gsnake

Участник
319
7
Нижний Новгород
#8
да вроде тросик свободно очень ходит, ничего не задевает. смазано.
но как будто сил не хватает тянуть... что еще может быть?
 

PAVEL P.V.

Econoline TRUCK DRIVER
Клубная карта
2 222
231
Ford Econoline 1992
Волжский.
#10
Да все правильно круиз контроль включается слева, а программируется справа, минимальная скорость работы 47 км/ч, ниже не включается.
Проверять так:
Выезжаешь на прямой участок, до 50 км/ч разогнался, нажал копку слева на руле верхнюю. После этого едем 50 и жмем кнопку "плюс" справа, на панели приборов слева загорается пиктограмка - "зеленый спидометр".
Отпускаешь газ. Если скорость не упала значит все работает.
У меня с 40 км/ч начинает работать ;)

Добавлено через 9 минут
а у меня что-то сломалось в круиз-контроле...
раньше работал нормально, плавно разгонялся и снижал скорость.
Теперь если его включить - он работает как-то резко - сильно нажимает педаль газа и при достижении нужной скорости - резко бросает и так далее.
Что могло сломаться? Регулируется как-то?
Тоже резкова то стал работать....
 

Рыбачок

Новичок
26
2
Ford Explorer 2007
коломна
#12
да вроде тросик свободно очень ходит, ничего не задевает. смазано.
но как будто сил не хватает тянуть... что еще может быть?
Проверь вакуумную трубку, которая идет к исполнительному блоку, она тонкая может быть забита.
 

YoDo

Активный участник
498
30
Ford Expedition 2005
Екатеринбург
#13
Решил более плотно заняться восстановлением круиз-контроля. Снял вакуумный сервомеханизм. Проверил автономно. Работает. А вот усилитель не могу найти. Схема говорит: "Behind right side of instrument panel". Я перевел: "За панелью инструментов справа".
Перерыл там все, что мог. Нет ни усилителя, ни свободно висящих разъемов.
Господа форумчане, кто-нибудь знает, где обитает сей мало изученный наукой зверь?
 

Fedy

Старожил форума
2 846
98
Ford Explorer 1995
Покров
#14
А у тебя работает блокировка ГТ?
 

Expovod

Активный участник
Клубная карта
727
37
Ford Explorer II 1996
Урал
#15
у меня тоже ни але
 

Romann

Старожил форума
1 065
50
временно пешеход
Кемерово Кемеровская обл.
#16
Expovod, Саш ,если спидометр работает ,то или шлейф или блок . Я сменил блок и заработал .
 

Black_fighter

Участник
275
8
Чернигов
#18
В блоке особо нечему выходить из строя. Я ломал голову над такой же проблемой. Ничего не помогало, пока не сменил датчик давления тормозов (самый верхний на бачке). Он посылает сигнал включения круиза на стоящей машине, и только потом, при достижении 40 км/час (у меня) все включается. И он же, отключает круиз при сбросе скорости. Попробуйте тестером проверить этот концевик, при нажатой педали тормоза.
 

YoDo

Активный участник
498
30
Ford Expedition 2005
Екатеринбург
#19
Чувствую, что сейчас замусолят мой вопрос параллельными обсуждениями. Поэтому спрошу еще раз - где находится усилитель круиз контроля? Это тот, который управляет включением/выключением сервопривода.
Заранее спасибо.
 

Fedy

Старожил форума
2 846
98
Ford Explorer 1995
Покров
#20
Ничего не помогало, пока не сменил датчик давления тормозов (самый верхний на бачке). .
Нет такого датчика, давления тормозов. Это датчик уровня тормозной жидкости.

Он посылает сигнал включения круиза на стоящей машине, и только потом, при достижении 40 км/час (у меня) все включается..
Никаких сигналов он не посылает.

И он же, отключает круиз при сбросе скорости. Попробуйте тестером проверить этот концевик, при нажатой педали тормоза.
И при сбросе скорости этот датчик ничего не может отключать.
При нажатии на педаль тормоза круиз отключается вакуумным включателем находящимся на педали тормоза. Включение при определённой скорости и поддержание скорости зависит от электронного датчика датчика скорости который стоит в раздатке.