Проблема с деталью

Darren

Участник
84
2
Tyumen
#1
Доброго времени суток, уважаемые Эксповоды! Привет Вам из далекой Тюмени...
Сам являюсь обладателем ЭКспа-2, 96 года! Тьфу-тьфу машина хороша. Проблема появилась следующая, не включается передок или включается, но редко, с щелчками.
Вскрытие показало, что умер, так называемый Vacuum Assistant. В нем есть вилочка, которая двигается, собственно она и переломилась! Там бронзовая втулка в вилке, конечно можно выточить, но колхоз не люблю!
F57Z 4A113-AA - вот код этого вакуумного эссиста! Он не поставляется, ни по Америке, ни Академией +, ни Экзистом, НИЧЕМ!
Какой выход? У нас в городе ЭКСПОВ, 1,2,3..Не тормозить их и не снимать же ))))
Помжите, чем можите!
Заранее спасибо
 

Мастер

Новичок
16
0
#2
Приветствую, Земляк! Да уж, деталь редкая!
Вот здесь рекомендую посмотреть: http://www.usa-auto.ru/ в поиске по FORD
и здесь инфа в прайсе официального дилера Ford
http://www.ford.autoland.ru/tmp/download/spare_parts_140306.xls
или обратиться к вашему оф.дилеру:
1. Автоград
625014, Россия, Тюмень, ул. Республики, 268
2. АвтоСтар
625032, Россия, Тюмень, ул. Червишевский тракт, 2
Всего хорошего!
 

Darren

Участник
84
2
Tyumen
#4
Дмитрий
привет Уральцем :) У меня в Автостаре друзяки, которые к сожалению ни чем помочь не могут - не поставляется деталь и все!
DGIPER
Дмитрий
за сайты спасибо - сейчас буду зондировать!
 

Димчик

Активный участник
4 337
5
Неризновск
#5
Можт на разборе взять, да и переслать тебе? Если не найдёшь, пиши, постараемся помочь. :wink: