yasha571

Участник
32
1
Авто
Lincoln Aviator 2004
Город
Москва
#1
Друзья, привет! Подскажите, что смотреть? На холодную стартер крутит, машина заводится-все ок. А вот на разогретой авто, примерно после часа и более езды, если заглушить двигатель, то больше не заведешься. При повороте ключа на старт гаснут приборы, щёлкает какое-то реле, но от стартера никаких звуков нет. Если после этого машина постоит несколько часов, то есть остынет, то опять все хорошо-стартер закрутит без проблем, авто заведётся. Линкольн Авиатор 2004.
 

yasha571

Участник
32
1
Авто
Lincoln Aviator 2004
Город
Москва
#2
Ребята! Неужели ни у кого не было подобной проблемы? Не хочется лишний раз тратиться.
 

Goleaf

Активный участник
Модератор
732
64
Авто
Lincoln Aviator 2005
Город
Калуга
#3
Свой опыт он без ценен!Я чего-то пропустил данный пост,подсказал-бы раньше.
 

Goleaf

Активный участник
Модератор
732
64
Авто
Lincoln Aviator 2005
Город
Калуга
#5
Точно не хватает напряжения,проверить все силовые провода идущие от аккумулятора,проверить массовые провода.
 
Последнее редактирование:

yasha571

Участник
32
1
Авто
Lincoln Aviator 2004
Город
Москва
#6
Точно не хватает напряжениея,проверить все силовые провода идущие от аккумулятора,проверить массовые провода.
Сообщение автоматически объединено:

Точно не хватает напряжениея,проверить все силовые провода идущие от аккумулятора,проверить массовые провода.
Спасибо, буду смотреть. Но вот странно. Почему это происходит только на горячую? Вот сейчас это опять повторилось, реле в салоне так же щёлкает, но прибора и свет в салоне уже не гаснут при повороте ключа на старт.
 

Goleaf

Активный участник
Модератор
732
64
Авто
Lincoln Aviator 2005
Город
Калуга
#7
То что щёлкает в салоне внимание не обращай,к данной проблеме не относится.
ну то что на горячую у меня только один вариант,контакт провода ведёт себя по разному на холод и тепло.Либо иммобилайзер дурака валяет.Чесно сказать я не люблю умозаключения,лучше для начала к электрику на диагностику.
 

leevov

Участник
35
0
Авто
Lincoln Aviator 2003
Город
Ростов-на-Дону
#8
Яша571 приветствую. Было такое, стартер еле-еле крутил (при этом почти все гасло), зарядка падала, аккум разряжало - решилось всё просто, поменял клеммы аккумулятора на новые. В вальцовке старых на + были окислы внутри на соединении провода и клеммы. Так же, на холодную всё нормально, на горячую - танцы с бубном. Надеюсь что поможет. И ещё - силовые соединя на стартере, на генераторе почисть мелкой шкуркой.
 
32
1
Авто
Lincoln Aviator 2004
Город
Москва
#9
Ребята, все стало ясно. Полез я смотреть провода, соединения и т.д... Но не смог открутить минусовые болты на втягивающем и оно развалилось. Фото прикладываю. И вопрос, подскажите номер запчасти-втягивающего.
 

Вложения

Последнее редактирование:


Статистика форума

Темы
37 373
Сообщения
556 821
Пользователи
24 416
Новый пользователь
8ball