Эксп2 5.0 глохнет после ночной стоянки

Igor_v8

Новичок
12
0
#1
Легкое поигрывание педалью газа после старта, и обороты стабилизируются и уже не пытаются упасть. Далее разогревается нормально без педали газа и не глохнет.
Несколько раз включить/выкл зажигание, чтобы подкачать бензус - не помогает.
По советам "профессионалов" заменил клапан ХХ, регулятор давления топлива на рампе, провода/свечи, фильтры, прочистил дроссельный узел - ничего не изменилось.
Следующий шаг - промывка форсунок, далее замена бензонасоса, или все-таки пора на диагностику? )))
 

Moralez

Участник
250
0
#2
Igor_v8, У исправного двигателя после заводки, секунд 5-10 обороты около 2000, потом падают до 1200 и постепенно к моменту прогрева до 800. У тебя на каком этапе глохнет?
 

AriesExp92

Участник
206
1
Lincoln Navigator 2005
Пермь
#3
Igor_v8 сказал(а):
Легкое поигрывание педалью газа после старта, и обороты стабилизируются и уже не пытаются упасть..............заменил клапан ХХ
На мой взгляд, "легкое поигрывание" а затем "не пытаются упасть" :lol: говорит что вы на верном пути, но упустили датчик положения дроссельной заслонки. В приципе, вы с ней и "заигрываете" , кмк. :D
 

Igor_v8

Новичок
12
0
#4
Moralez сказал(а):
Igor_v8, У исправного двигателя после заводки, секунд 5-10 обороты около 2000, потом падают до 1200 и постепенно к моменту прогрева до 800. У тебя на каком этапе глохнет?
Да, так примерно и было раньше. Сейчас после заводки обороты на 2000, но сразу начинают стремительно падать и глохнет, если не помочь педалью газа поддержать обороты выше 1000. После прогрева 1-2 минуты уже не пытается заглохнуть, и педаль газа можно отпустить.

То есть может быть неисправен датчик положения дроссельной заслонки? Но тогда это проявлялось бы как-то и в движении?
 

Moralez

Участник
250
0
#5
На впускном коллекторе есть пучок вакуумных шлангов, штук 5-6 разномастных. Там ничего, случаем, не отвалилось или не подсасывает?
 

Димчик

Активный участник
4 337
5
Неризновск
#6
А ещё есть такая штука, тестер, так вот он очень помогает, т.к. диагностика вешь такая.... Проверь показания всех датчиков, потом напиши. или тупо на диагностику, инжекторные машины по другому не ремонтируются...
 

сергей

Участник
936
10
москва
#7
У меня почти такая же хрень. я только газ не нажимал. После ночи -заводится и сразу глохнет. вторая, третья попытка удачная. потом -с полпинка. Подкачка ключем не помогает, даже помоему переливаю. Двигатель у меня правда СОНС. Я думаю что это дурит бензонасос (вернее какая то его электрическая часть). А иногда сразу заводится Хотел поехать на сервис. да вот праздники. походу только после рождества вынырну из спиртовой реки.
 

louter

Участник
156
0
москва
#8
Значит так,всё это я прошёл,абсолютно такие же симптомы были,всё происходило когда было холодно.Приехал в сервис,рассказал,оказалась какая то хрень в узле дросельных заслонок,то ли прокладка какая, то ли, ещё что,не помню, давно было,но стоит эта хрень копейки,2-5$, помню из-за этих копеек пришлось ждать неделю,т.к. в наличии не было.Уверен никаких фин.вложений крупных не будет.
 

сергей

Участник
936
10
москва
#9
Точно. у меня эта хрень началась после того как поменяли натяжители. вывешивали двигатель. все отсоединяли. может что то не совсем так поставили. А не вспомнишь по точнее что это, а то специалисты бывают разные. пока обьяснишь, а может лучше будет самому руки приложить.
 

Igor_v8

Новичок
12
0
#10
Moralez сказал(а):
На впускном коллекторе есть пучок вакуумных шлангов, штук 5-6 разномастных. Там ничего, случаем, не отвалилось или не подсасывает?
Визуально видно, что неплотно прилегает датчик, провода которого ближе всего к воздушному фильтру. Как будто чуть деформировалась резиновая часть. А как самому проверить, есть ли где подсос?

Что интересно, даже в мороз после того, как заглох, со второго раза заводится и уже не глохнет. Но не хочется АКБ и стартер подвергать двойной нагрузке.
 

louter

Участник
156
0
москва
#11
Неа, не помню,лет 7прошло,а документы по ремонту отдал когда машину продал.Помню,что грешили на какую то прокладку :cry:
 

CodeX

Banned
Banned
6 650
9
#12
у меня было похожее на Форд Эксплорере. но только похожее. он не заводился с первого раза после ночной стоянки. можно было крутить стартером сколько угодно. фигвам. но стоило выключить зажигание и крутнуть еще раз - схватывал мгновенно. долго не мог понять почему.
потом нашел подсос воздуха после мафа. пару вакуумных трубок колотых. т.е. броня цела а внутри нее мелкие макаронины от трубок. заменил и забыл про старт со второго раза.
 

Д_К

Новичок
2
0
#13
И тут похожие проблемы! У меня Escape 3 л - все проблемы в наличии, около нуля - "двойной запуск", ниже -12 - не заводится сразу, только раза с 7-10. Буду разбираться! Но, по ходу, фордовские машины :(
 

Лев

Участник
296
4
СПб
#14
Была такая проблема и у меня, что на Форд Эксплорер 1 что на Тойоте, помогла замена датчика ОЖ на мозги. Когда стартуешь и пока система не пошла в обход имеется не стабильная для прогрева смесь, далее обнаруживается не работающий датчик и моз врубает обходную программу, по этому он и не глохнет в дальнейшем.
 

Акулыч

Велик и всемогущ!
6 279
268
GMC Savana 4x4. Был Форд
Москва, Ясенево.
#15
Лев,

А почему б тебе не взяться отвечать на темы 2007года?
На темы 04.09 отвечал
На тему 01.08 отвечаешь.
 

Dron601

Участник
35
0
#16
глохнет

тема реальная,у меня тоже такая фигня.. да я думаю и у многих!
 

posadskiy

Активный участник
1 249
3
x ray
москва
#17
если такая вещь началась то начинать нужно с диагностики мафа и поиска подсосов воздуха...
 

PirAnia

Участник
259
11
Екатеринбург
#18
У меня Эксплорер холодно или тепло при заводке держит 500 оборотов и приходится педалью газа добавлять на какое-то время 2000 оборотов , кто скажет что за хрень не работает у меня?